<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.diariofrontera.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Después de recuperarse, los pacientes de COVID-19 luchan por saber cuándo dejar de aislar - Diario Frontera</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Covid-19 está haciendo de las suyas en todo el mundo, y los pacientes que se han logrado recuperar todavía tienen algunas preguntas pendientes"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Después de recuperarse, los pacientes de COVID-19 luchan por saber cuándo dejar de aislar - Diario Frontera" />
<meta property="og:description" content="El Covid-19 está haciendo de las suyas en todo el mundo, y los pacientes que se han logrado recuperar todavía tienen algunas preguntas pendientes" />
<meta property="og:url" content="https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/" />
<meta property="og:site_name" content="Diario Frontera" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2020-04-02T11:02:21+00:00" />
<meta property="og:image" content="https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Covid-19 está haciendo de las suyas en todo el mundo, y los pacientes que se han logrado recuperar todavía tienen algunas preguntas pendientes" />
<meta name="twitter:title" content="Después de recuperarse, los pacientes de COVID-19 luchan por saber cuándo dejar de aislar - Diario Frontera" />
<meta name="twitter:image" content="https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.diariofrontera.com/#website","url":"https://www.diariofrontera.com/","name":"Diario Frontera","potentialAction":{"@type":"SearchAction","target":"https://www.diariofrontera.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/#primaryimage","url":"https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/#webpage","url":"https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/","inLanguage":"es","name":"Despu\u00e9s de recuperarse, los pacientes de COVID-19 luchan por saber cu\u00e1ndo dejar de aislar - Diario Frontera","isPartOf":{"@id":"https://www.diariofrontera.com/#website"},"primaryImageOfPage":{"@id":"https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/#primaryimage"},"datePublished":"2020-04-02T11:02:21+00:00","dateModified":"2020-04-02T11:02:21+00:00","author":{"@id":"https://www.diariofrontera.com/#/schema/person/c49450f206f3aeb0a49b9d38d35e7451"},"description":"El Covid-19 est\u00e1 haciendo de las suyas en todo el mundo, y los pacientes que se han logrado recuperar todav\u00eda tienen algunas preguntas pendientes"},{"@type":["Person"],"@id":"https://www.diariofrontera.com/#/schema/person/c49450f206f3aeb0a49b9d38d35e7451","name":"Sof\u00eda Carada","image":{"@type":"ImageObject","@id":"https://www.diariofrontera.com/#authorlogo","url":"https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada.png","caption":"Sof\u00eda Carada"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; Feed" href="https://www.diariofrontera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; RSS de los comentarios" href="https://www.diariofrontera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; Después de recuperarse, los pacientes de COVID-19 luchan por saber cuándo dejar de aislar RSS de los comentarios" href="https://www.diariofrontera.com/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-140087348-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-140087348-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariofrontera.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariofrontera.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Exo%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.diariofrontera.com/wp-content/themes/voice/css/min.css?ver=2.8.4' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.diariofrontera.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diariofrontera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariofrontera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariofrontera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.diariofrontera.com/?p=1439' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariofrontera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariofrontera.com%2Fsalud%2Fdespues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariofrontera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariofrontera.com%2Fsalud%2Fdespues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-270x270.png" />
<link rel="shortcut icon" href="https://www.diariofrontera.com/wp-content/themes/voice/favicon.ico" type="image/x-icon" /></head>

<body class="post-template-default single single-post postid-1439 single-format-standard unknown vce-sid-none voice-v_2_8_4">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.diariofrontera.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><source srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png" alt="Diario Frontera"></picture></a></span><span class="site-description"></span></div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 vce-cat-9"><a href="https://www.diariofrontera.com/belleza/">Belleza</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 vce-cat-8"><a href="https://www.diariofrontera.com/deportes/">Deportes</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 vce-cat-7"><a href="https://www.diariofrontera.com/economia/">Economia</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 vce-cat-6"><a href="https://www.diariofrontera.com/entretenimiento/">Entretenimiento</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-1"><a href="https://www.diariofrontera.com/noticias/">Noticias</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 vce-cat-5"><a href="https://www.diariofrontera.com/salud/">Salud</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 vce-cat-4"><a href="https://www.diariofrontera.com/tecnologia/">Tecnologia</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 vce-cat-3"><a href="https://www.diariofrontera.com/turismo/">Turismo</a></ul></nav></div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.diariofrontera.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><source srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png" alt="Diario Frontera"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 vce-cat-9"><a href="https://www.diariofrontera.com/belleza/">Belleza</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 vce-cat-8"><a href="https://www.diariofrontera.com/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 vce-cat-7"><a href="https://www.diariofrontera.com/economia/">Economia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 vce-cat-6"><a href="https://www.diariofrontera.com/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-1"><a href="https://www.diariofrontera.com/noticias/">Noticias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10 vce-cat-5"><a href="https://www.diariofrontera.com/salud/">Salud</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 vce-cat-4"><a href="https://www.diariofrontera.com/tecnologia/">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 vce-cat-3"><a href="https://www.diariofrontera.com/turismo/">Turismo</a></ul></nav>	</div>
</div>
<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-none">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-1439" class="vce-single post-1439 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
			
			<h1 class="entry-title">Después de recuperarse, los pacientes de COVID-19 luchan por saber cuándo dejar de aislar</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">2 días  </span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.diariofrontera.com/author/alex/">Sofía Carada</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="1140" height="760" src="https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-1140x760.jpg" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-1140x760.jpg 1140w, https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-300x200.jpg 300w, https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-768x512.jpg 768w, https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-1024x683.jpg 1024w, https://www.diariofrontera.com/wp-content/uploads/2020/04/envato-4966945_1920-810x540.jpg 810w" sizes="(max-width: 1140px) 100vw, 1140px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada-150x150.png" width="100" height="100" alt="Sofía Carada" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Escrito por <span class="vcard author"><span class="fn"><a href="https://www.diariofrontera.com/author/alex/">Sofía Carada</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		
<p>Las directrices se basan en los limitados datos disponibles</p>



<p>Reyhan Harmanci se siente mejor. Después de pasar por una enfermedad que ella cree que fue COVID-19, con dolor de cabeza, fiebre y náuseas, sus síntomas comenzaron a disminuir. Pero vive en Brooklyn, Nueva York, con su marido, que sigue enfermo, y sus hijos pequeños, y cada vez es más difícil programar el reparto de alimentos.</p>



<p>Hay una tienda a la vuelta de la esquina, pero Harmanci dice que todavía está luchando para averiguar cuándo es seguro para ella salir de la casa sin infectar a otras personas. &#171;Todo el mundo tiene un amigo médico o un familiar médico que le dirá cosas diferentes&#187;, dice. Ha oído que debe esperar siete días sin fiebre, o siete días sin ningún síntoma, o incluso hasta 40 días.</p>



<p>En este momento, los Centros para el Control y la Prevención de Enfermedades (CDC) dicen que las personas pueden dejar de aislarse si han estado libres de fiebre durante 72 horas, si sus otros síntomas han mejorado y si han pasado al menos siete días desde que se sintieron enfermos por primera vez. La limitada información disponible acerca de cómo se recuperan los pacientes parece respaldar esas pautas, dice James Hudspeth, el jefe de planta de respuesta de COVID para pacientes hospitalizados en el Centro Médico de Boston.</p>



<p>Pero los pacientes como Harmanci siguen enfrentando consejos contradictorios, en parte porque aún no hay datos claros que muestren cuánto tiempo son contagiosas las personas que contraen COVID-19. &#171;Hay muchas preguntas sin respuesta&#187;, dice Hudspeth.</p>



<p>Un estudio realizado en Alemania, que no ha sido revisado por pares, mostró que las personas que tenían COVID-19 pero no fueron hospitalizadas tenían altos niveles del nuevo coronavirus en su tracto respiratorio al principio de su enfermedad. Los niveles bajaron después de cuatro o cinco días de síntomas, y al décimo día de haberse enfermado, casi no quedaba ningún virus. Sin embargo, en un estudio de pacientes hospitalizados en China se comprobó que el virus era detectable hasta 20 días después de la aparición de los síntomas, pero los niveles también disminuyeron cuando aparecieron los síntomas.</p>



<blockquote class="wp-block-quote"><p>&#171;HAY UN MONTÓN DE PREGUNTAS SIN RESPUESTA&#187;</p></blockquote>



<p>Los médicos aún no saben cuánto del virus es suficiente para infectar a alguien más. Pero Hudspeth dice que generalmente creen que si las personas tienen niveles más bajos del virus, las posibilidades de que sean contagiosas también son menores.</p>



<p>&#171;Esos datos nos han hecho sentir más seguros sobre las directrices del CDC&#187;, dice. &#171;Es razonable que capten la mayoría de los casos, y se aseguren de que la mayoría de los pacientes sean autorizados en un grado razonable.&#187;</p>



<p>Alexei Wagner, subdirector de medicina de emergencia para adultos del Departamento de Medicina de Emergencia de Stanford, también dice que sigue en gran medida las directrices de los CDC, con algunas excepciones. &#171;A veces es más fácil decirle a la gente que han pasado siete días desde el último síntoma&#187;, dice. &#171;Esa es una interpretación más conservadora de las pautas&#187;.</p>



<p>Confiar en los síntomas puede ser un desafío, porque la enfermedad causada por este coronavirus puede ir y venir. Harmanci dice que su fiebre desaparecería y volvería unos días después, y que siguió desarrollando nuevos síntomas. &#171;La naturaleza cambiante de la enfermedad hace que sea difícil saber cómo está uno&#187;, dice. &#171;Añade otra capa de confusión sobre cuándo está bien salir de casa&#187;.</p>



<blockquote class="wp-block-quote"><p>&#171;LA NATURALEZA CAMBIANTE DE LA ENFERMEDAD HACE QUE SEA DIFÍCIL SABER CÓMO ESTÁS&#187;</p></blockquote>



<p>COVID-19 también puede causar una amplia gama de síntomas, dice Hudspeth &#8211; y los médicos no tienen grandes respuestas sobre cuándo o por qué aparecen ciertos síntomas. &#171;Sabemos que algunos pacientes se sienten mejor, y luego vuelven a tener más tos y dificultad para respirar&#187;, dice. Sin embargo, esperar tres días debería dar a las personas el tiempo suficiente para ver si realmente están mejorando, dice.</p>



<p>En algunos casos, las personas pueden hacerse la prueba después de que sus síntomas mejoren para tener una mejor idea de si han superado la infección &#8211; el CDC tiene un segundo conjunto de directrices que dicen que pueden salir del aislamiento si tienen dos pruebas negativas seguidas, con 24 horas de diferencia. Los ciudadanos estadounidenses con COVID-19 que fueron repatriados de la Princesa del Diamante se hicieron la prueba antes de que se les permitiera salir del aislamiento, por ejemplo. Pero sigue siendo un reto para la mayoría de la gente hacerse la prueba para confirmar que están enfermos, y no hay suficientes pruebas para que sea una práctica estándar después de la recuperación. &#171;Si tuviéramos pruebas ilimitadas, recomendaría a la gente que se hiciera pruebas de nuevo para confirmar&#187;, dice Hudspeth.</p>



<p>El uso de las pruebas como criterio para permitir que las personas salgan del aislamiento tiene sus propios problemas: la prueba estándar comprueba si un paciente tiene alguna cantidad del nuevo coronavirus en su sistema respiratorio, ya sea con un hisopo en la nariz o en la garganta. Pero sólo porque alguien todavía tenga el virus en su sistema no significa necesariamente que todavía tenga una infección activa, dice Wagner. El virus residual que queda podría dar un resultado positivo, aunque no sea suficiente para ser infeccioso.</p>



<p>Los científicos siguen aprendiendo más sobre el nuevo coronavirus y el COVID-19, y a medida que lo hagan, las pautas sobre la recuperación continuarán cambiando. &#171;¿La detección de un virus significa que eres infeccioso? Tal vez sí, tal vez no&#187;, dice Wagner.</p>



<p>Por ahora, las personas como Harmanci &#8211; y las decenas de miles de personas en los EE.UU. que están enfermas y esperando en casa &#8211; se dejan tomar decisiones basadas en las pautas que tienen en este momento. La ansiedad en torno a esto es comprensible, dice Hudspeth. Hasta que haya más información disponible, ser cauteloso tiene sentido. &#171;Nadie quiere ser la persona que infecte a sus seres queridos&#187;, dice.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariofrontera.com%2Fsalud%2Fdespues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar%2F&amp;t=Despu%C3%A9s%20de%20recuperarse%2C%20los%20pacientes%20de%20COVID-19%20luchan%20por%20saber%20cu%C3%A1ndo%20dejar%20de%20aislar"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.diariofrontera.com%2Fsalud%2Fdespues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar%2F&amp;text=Despu%C3%A9s%20de%20recuperarse%2C%20los%20pacientes%20de%20COVID-19%20luchan%20por%20saber%20cu%C3%A1ndo%20dejar%20de%20aislar"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://www.diariofrontera.com/tecnologia/jeff-bezos-quiere-lanzar-un-cohete-durante-la-pandemia/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://www.diariofrontera.com/wp-content/uploads/2020/04/Estacion-de-cohete-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">Jeff Bezos quiere lanzar un cohete durante la pandemia</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://www.diariofrontera.com/tecnologia/el-shooter-de-riot-valorant-entra-en-beta-el-7-de-abril/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.diariofrontera.com/wp-content/uploads/2020/03/Valorant-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">El Shooter de Riot, Valorant, entra en beta el 7 de abril.</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Quizás te guste...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-1350 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/salud/como-las-ciudades-estan-luchando-contra-el-coronavirus-en-el-transporte-publico/" title="CÓMO LAS CIUDADES ESTÁN LUCHANDO CONTRA EL CORONAVIRUS EN EL TRANSPORTE PÚBLICO">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-300x204.jpg 300w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-768x523.jpg 768w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-1024x698.jpg 1024w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-810x552.jpg 810w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-1140x777.jpg 1140w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2020/03/connection-4884862_1920-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/salud/como-las-ciudades-estan-luchando-contra-el-coronavirus-en-el-transporte-publico/" title="CÓMO LAS CIUDADES ESTÁN LUCHANDO CONTRA EL CORONAVIRUS EN EL TRANSPORTE PÚBLICO">CÓMO LAS CIUDADES ESTÁN LUCHANDO CONTRA EL CORONAVIRUS...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1046 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/salud/como-detener-la-diarrea-mas-rapido/" title="Cómo detener la diarrea más rápido">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/10/Detener-la-diarrea-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/10/Detener-la-diarrea-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2019/10/Detener-la-diarrea-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2019/10/Detener-la-diarrea-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/salud/como-detener-la-diarrea-mas-rapido/" title="Cómo detener la diarrea más rápido">Cómo detener la diarrea más rápido</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1318 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/salud/la-respuesta-draconiana-de-china-al-nuevo-coronavirus-explicada-por-un-experto-de-china/" title="La respuesta draconiana de China al nuevo coronavirus, explicada por un experto de China">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2020/02/Coronavirus-china-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2020/02/Coronavirus-china-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2020/02/Coronavirus-china-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2020/02/Coronavirus-china-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/salud/la-respuesta-draconiana-de-china-al-nuevo-coronavirus-explicada-por-un-experto-de-china/" title="La respuesta draconiana de China al nuevo coronavirus, explicada por un experto de China">La respuesta draconiana de China al nuevo coronavirus...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1124 post type-post status-publish format-standard has-post-thumbnail hentry category-hogar category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/hogar/beneficios-y-cuidados-del-tronco-de-brasil/" title="Beneficios y cuidados del tronco de Brasil">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/11/tronco-de-brasil-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="tronco de brasil" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/11/tronco-de-brasil-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2019/11/tronco-de-brasil-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/hogar/" class="category-11">Hogar</a> <span>&bull;</span> <a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/hogar/beneficios-y-cuidados-del-tronco-de-brasil/" title="Beneficios y cuidados del tronco de Brasil">Beneficios y cuidados del tronco de Brasil</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-31 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/salud/la-hija-del-ex-presidente-peruano-lee-una-nota-de-suicidio-en-un-funeral/" title="La hija del ex presidente peruano lee una nota de suicidio en un funeral">
				<img width="145" height="92" src="https://www.diariofrontera.com/wp-content/uploads/2019/04/dt.common.streams.StreamServer.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/04/dt.common.streams.StreamServer.jpg 800w, https://www.diariofrontera.com/wp-content/uploads/2019/04/dt.common.streams.StreamServer-300x191.jpg 300w, https://www.diariofrontera.com/wp-content/uploads/2019/04/dt.common.streams.StreamServer-768x488.jpg 768w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/salud/la-hija-del-ex-presidente-peruano-lee-una-nota-de-suicidio-en-un-funeral/" title="La hija del ex presidente peruano lee una nota de suicidio en un funeral">La hija del ex presidente peruano lee una nota de...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-1053 post type-post status-publish format-standard has-post-thumbnail hentry category-salud">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/salud/como-empezar-a-entrenar/" title="Cómo empezar a entrenar">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/10/Consejos-para-empezar-a-entrenar-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/10/Consejos-para-empezar-a-entrenar-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2019/10/Consejos-para-empezar-a-entrenar-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2019/10/Consejos-para-empezar-a-entrenar-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/salud/" class="category-5">Salud</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/salud/como-empezar-a-entrenar/" title="Cómo empezar a entrenar">Cómo empezar a entrenar</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Sobre este autor</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada-150x150.png" width="112" height="112" alt="Sofía Carada" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Sofía Carada</h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.diariofrontera.com/author/alex/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salud/despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=despues-de-recuperarse-los-pacientes-de-covid-19-luchan-por-saber-cuando-dejar-de-aislar#respond" style="display:none;">X</a></small></h3>			<form action="https://www.diariofrontera.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1439' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2020. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu">
		<li>
			<a href="https://www.diariofrontera.com/wp-admin/nav-menus.php">Click here to add footer navigation</a>
		</li>
	</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.diariofrontera.com\/wp-content\/uploads\/2019\/05\/frontera-300.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.diariofrontera.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-content/themes/voice/js/min.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

</body>
</html>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-04-04 00:21:37 -->