<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://www.diariofrontera.com/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>Venezuela: la viuda del capitán de la marina torturado exige una investigación de la ONU - Diario Frontera</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela: la viuda del capitán de la marina torturado exige una investigación de la ONU - Diario Frontera" />
<meta property="og:description" content="La esposa de un capitán de la marina venezolana que supuestamente fue torturado hasta la muerte después de haber sido detenido por conspirar para derrocar a Nicolás Maduro ha pedido una investigación de las Naciones Unidas sobre su asesinato. El capitán Rafael Acosta murió en un hospital militar de Caracas, la capital de Venezuela, el &hellip;" />
<meta property="og:url" content="https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/" />
<meta property="og:site_name" content="Diario Frontera" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-07-02T08:30:18+00:00" />
<meta property="article:modified_time" content="2019-07-02T08:30:20+00:00" />
<meta property="og:updated_time" content="2019-07-02T08:30:20+00:00" />
<meta property="og:image" content="https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg" />
<meta property="og:image:secure_url" content="https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La esposa de un capitán de la marina venezolana que supuestamente fue torturado hasta la muerte después de haber sido detenido por conspirar para derrocar a Nicolás Maduro ha pedido una investigación de las Naciones Unidas sobre su asesinato. El capitán Rafael Acosta murió en un hospital militar de Caracas, la capital de Venezuela, el [&hellip;]" />
<meta name="twitter:title" content="Venezuela: la viuda del capitán de la marina torturado exige una investigación de la ONU - Diario Frontera" />
<meta name="twitter:image" content="https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.diariofrontera.com/#organization","name":"","url":"https://www.diariofrontera.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.diariofrontera.com/#website","url":"https://www.diariofrontera.com/","name":"Diario Frontera","publisher":{"@id":"https://www.diariofrontera.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.diariofrontera.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#webpage","url":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/","inLanguage":"es","name":"Venezuela: la viuda del capit\u00e1n de la marina torturado exige una investigaci\u00f3n de la ONU - Diario Frontera","isPartOf":{"@id":"https://www.diariofrontera.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#primaryimage","url":"https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg","width":620,"height":372},"primaryImageOfPage":{"@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#primaryimage"},"datePublished":"2019-07-02T08:30:18+00:00","dateModified":"2019-07-02T08:30:20+00:00"},{"@type":"Article","@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#article","isPartOf":{"@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#webpage"},"author":{"@id":"https://www.diariofrontera.com/author/alex/#author","name":"Sof\u00eda Carada"},"publisher":{"@id":"https://www.diariofrontera.com/#organization"},"headline":"Venezuela: la viuda del capit\u00e1n de la marina torturado exige una investigaci\u00f3n de la ONU","datePublished":"2019-07-02T08:30:18+00:00","dateModified":"2019-07-02T08:30:20+00:00","commentCount":0,"mainEntityOfPage":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#webpage","image":{"@id":"https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#primaryimage"},"articleSection":"Politica"},{"@type":"Person","@id":"https://www.diariofrontera.com/author/alex/#author","name":"Sof\u00eda Carada","image":{"@type":"ImageObject","@id":"https://www.diariofrontera.com/#personlogo","url":"https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada.png","caption":"Sof\u00eda Carada"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; Feed" href="https://www.diariofrontera.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; RSS de los comentarios" href="https://www.diariofrontera.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Frontera &raquo; Venezuela: la viuda del capitán de la marina torturado exige una investigación de la ONU RSS de los comentarios" href="https://www.diariofrontera.com/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diariofrontera.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diariofrontera.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Exo%3A400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://www.diariofrontera.com/wp-content/themes/voice/css/min.css?ver=2.8.4' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.diariofrontera.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diariofrontera.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diariofrontera.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.diariofrontera.com/?p=740' />
<link rel="alternate" type="application/json+oembed" href="https://www.diariofrontera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariofrontera.com%2Fpolitica%2Fvenezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diariofrontera.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diariofrontera.com%2Fpolitica%2Fvenezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diariofrontera.com/wp-content/uploads/2019/05/cropped-diario-frontera-270x270.png" />
<link rel="shortcut icon" href="https://www.diariofrontera.com/wp-content/themes/voice/favicon.ico" type="image/x-icon" />
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-140087348-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-740 single-format-standard unknown vce-sid-none voice-v_2_8_4">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-main-area header-3-wrapper">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.diariofrontera.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><source srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png" alt="Diario Frontera"></picture></a></span><span class="site-description"></span></div>
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 vce-cat-9"><a href="https://www.diariofrontera.com/belleza/">Belleza</a><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 vce-cat-8"><a href="https://www.diariofrontera.com/deportes/">Deportes</a><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 vce-cat-7"><a href="https://www.diariofrontera.com/economia/">Economia</a><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 vce-cat-6"><a href="https://www.diariofrontera.com/entretenimiento/">Entretenimiento</a><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-1"><a href="https://www.diariofrontera.com/noticias/">Noticias</a><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 vce-cat-5"><a href="https://www.diariofrontera.com/salud/">Salud</a><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 vce-cat-4"><a href="https://www.diariofrontera.com/tecnologia/">Tecnologia</a><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 vce-cat-3"><a href="https://www.diariofrontera.com/turismo/">Turismo</a></ul></nav></div></header>

	<div id="sticky_header" class="header-sticky">
	<div class="container">
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
	<span class="site-title"><a href="https://www.diariofrontera.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><source srcset="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png"><img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/frontera-300.png" alt="Diario Frontera"></picture></a></span></div>		<nav id="site-navigation" class="main-navigation" role="navigation">
		<ul id="vce_main_navigation_menu" class="nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5 vce-cat-9"><a href="https://www.diariofrontera.com/belleza/">Belleza</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6 vce-cat-8"><a href="https://www.diariofrontera.com/deportes/">Deportes</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7 vce-cat-7"><a href="https://www.diariofrontera.com/economia/">Economia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8 vce-cat-6"><a href="https://www.diariofrontera.com/entretenimiento/">Entretenimiento</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 vce-cat-1"><a href="https://www.diariofrontera.com/noticias/">Noticias</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 vce-cat-5"><a href="https://www.diariofrontera.com/salud/">Salud</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11 vce-cat-4"><a href="https://www.diariofrontera.com/tecnologia/">Tecnologia</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12 vce-cat-3"><a href="https://www.diariofrontera.com/turismo/">Turismo</a></ul></nav>	</div>
</div>
<div id="main-wrapper">



	

<div id="content" class="container site-content vce-sid-none">
	
			
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-740" class="vce-single post-740 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">

			<header class="entry-header">
							<span class="meta-category"><a href="https://www.diariofrontera.com/politica/" class="category-12">Politica</a></span>
			
			<h1 class="entry-title">Venezuela: la viuda del capitán de la marina torturado exige una investigación de la ONU</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">13 horas  </span></div><div class="meta-item author"><span class="vcard author"><span class="fn">por <a href="https://www.diariofrontera.com/author/alex/">Sofía Carada</a></span></span></div></div>
		</header>
	
	
	
					
			 	
			 	<div class="meta-image">
					<img width="620" height="372" src="https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg" class="attachment-vce-lay-a-nosid size-vce-lay-a-nosid wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/07/1333.jpg 620w, https://www.diariofrontera.com/wp-content/uploads/2019/07/1333-300x180.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />
									</div>

									<div class="meta-author">
					
						
							<div class="meta-author-img">
								<img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada-150x150.png" width="100" height="100" alt="Sofía Carada" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" />							</div>
							<div class="meta-author-wrapped">Escrito por <span class="vcard author"><span class="fn"><a href="https://www.diariofrontera.com/author/alex/">Sofía Carada</a></span></span>
							</div>

						
				    </div>
				
					
	    
		
	<div class="entry-content">
		
<p>La esposa de un capitán de la marina venezolana que supuestamente fue torturado hasta la muerte después de haber sido detenido por conspirar para derrocar a Nicolás Maduro ha pedido una investigación de las Naciones Unidas sobre su asesinato.</p>



<p>El capitán Rafael Acosta murió en un hospital militar de Caracas, la capital de Venezuela, el viernes por la noche, tras haber sido detenido el 21 de junio durante una redada de presuntos conspiradores antimaduro.</p>



<p>El abogado de Acosta dijo a los periodistas que en las horas previas a la muerte de su cliente había comparecido en un tribunal militar en silla de ruedas, semiconsciente y con lo que él llamó signos visibles de tortura.</p>



<p>&#171;Lo torturaron tanto que lo mataron&#187;, dijo su viuda, Waleswka Pérez, a una emisora con sede en Miami, según Reuters.</p>



<p>Al escribir en Twitter, Pérez añadió: &#171;Solicito apoyo internacional para un examen forense independiente de las Naciones Unidas para determinar la causa de la muerte del padre de mis hijos. Exijo justicia&#187;.</p>



<p>La jefa de derechos humanos de la ONU, Michelle Bachelet, dijo el lunes que estaba &#171;conmocionada&#187; por la muerte de Acosta y pidió una investigación independiente y transparente, incluyendo una autopsia que cumpla con los estándares internacionales.</p>



<p>&#171;Esto es esencial para arrojar luz no sólo sobre lo que le sucedió, sino también para facilitar el enjuiciamiento de los responsables de su muerte&#187;, dijo Bachelet.</p>



<p>El ex jefe de espionaje de Maduro, que recientemente huyó del país tras desertar, afirmó que el asesinato fue obra de los &#171;carniceros&#187; de su antiguo jefe.</p>



<p>&#171;Hermanos y hermanas venezolanos, esta dictadura es un peligro para todos nosotros, nadie está a salvo&#187;, escribió el general Manuel Ricardo Cristopher Figuera en una carta abierta publicada el domingo.</p>



<p>El fiscal jefe de Venezuela, Tarek Saab, dijo el lunes que dos oficiales de la Guardia Nacional que trabajan para la agencia de inteligencia militar DGCIM habían sido acusados de homicidio por la muerte de Acosta, pero no ofreció ninguna explicación sobre cómo murió.</p>



<p>La muerte -que las autoridades venezolanas han confirmado y prometido investigar- provocó indignación entre los enemigos políticos de Maduro y los miembros de la coalición internacional que ha estado luchando desde enero para reemplazarlo por el líder de la oposición Juan Guaidó.</p>



<p>&#171;Nos corresponde a nosotros unirnos para poner fin a esta dictadura que tortura y mata&#187;, dijo Guaidó el domingo por la noche, denunciando lo que calificó de &#171;abominable&#187; el asesinato de Acosta.</p>



<p>El Departamento de Estado de los EE.UU. culpó del &#171;asesinato sin sentido&#187; del capitán a los &#171;matones de Maduro y sus asesores cubanos&#187;, agregando: &#171;Este último acto de la barbarie de Maduro debe incitarnos a la acción.&#187;</p>



<p>Incluso el gobierno de México -que bajo el liderazgo izquierdista del presidente Andrés Manuel López Obrador se ha negado a unir esfuerzos para desbancar a un Maduro cada vez más aislado- expresó su preocupación por el hecho de que Acosta hubiera muerto con &#171;aparentes signos de tortura&#187;.</p>



<p>El ministro de Información de Venezuela, Jorge Rodríguez, dijo que Maduro había ordenado &#171;una investigación completa y exhaustiva para esclarecer este lamentable hecho&#187;.</p>



<p>La protesta llegó cuando los representantes de Maduro y Guaidó se estaban preparando para una nueva ronda de conversaciones esta semana diseñada para apagar la ardiente crisis política de Venezuela.</p>



<p>Esas conversaciones -que se espera que se celebren en la isla caribeña de Barbados- se iniciaron tras una negociación de tres días celebrada en Oslo, la capital de Noruega, a finales de mayo, tras el intento fallido de Guaidó el 30 de abril de desencadenar un levantamiento militar contra Maduro.</p>



<p>Pero el lunes la Associated Press informó que la oposición había suspendido las conversaciones como resultado de la muerte de Acosta.</p>



<p>Los representantes de Guaidó no respondieron inmediatamente a las solicitudes de confirmación de la suspensión.</p>



<p>Se informó que los enviados de Maduro rechazaron las demandas clave de la oposición -la renuncia de Maduro y unas elecciones presidenciales libres y justas- durante la primera ronda de conversaciones exploratorias en Oslo. Pero algunos diplomáticos occidentales creen que la posición política de Maduro estaba tan debilitada por la supuesta participación de altos funcionarios en el intento fallido de derrocarlo que podría verse obligado a hacer concesiones.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.diariofrontera.com%2Fpolitica%2Fvenezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu%2F&amp;t=Venezuela%3A%20la%20viuda%20del%20capit%C3%A1n%20de%20la%20marina%20torturado%20exige%20una%20investigaci%C3%B3n%20de%20la%20ONU"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.diariofrontera.com%2Fpolitica%2Fvenezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu%2F&amp;text=Venezuela%3A%20la%20viuda%20del%20capit%C3%A1n%20de%20la%20marina%20torturado%20exige%20una%20investigaci%C3%B3n%20de%20la%20ONU"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="https://www.diariofrontera.com/tecnologia/como-elegir-el-hosting-para-tu-proyecto-web/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://www.diariofrontera.com/wp-content/uploads/2019/07/elegir-mejor-hosting-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="elegir mejor hosting" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">¿Cómo elegir el hosting para tu proyecto web?</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">Quizás te guste...</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-d post-678 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/politica/trump-dice-que-esta-considerando-dar-proteccion-a-los-venezolanos-en-ee-uu/" title="Trump dice que está considerando dar protección a los venezolanos en EE.UU.">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/06/ecbaa12514c3469bbf822d229c136c6c_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/06/ecbaa12514c3469bbf822d229c136c6c_18-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2019/06/ecbaa12514c3469bbf822d229c136c6c_18-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2019/06/ecbaa12514c3469bbf822d229c136c6c_18-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/politica/" class="category-12">Politica</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/politica/trump-dice-que-esta-considerando-dar-proteccion-a-los-venezolanos-en-ee-uu/" title="Trump dice que está considerando dar protección a los venezolanos en EE.UU.">Trump dice que está considerando dar protección a los...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-669 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/politica/el-venezolano-juan-guaido-promete-nuevas-elecciones-a-medida-que-empeora-la-crisis-humanitaria/" title="El venezolano Juan Guaido promete nuevas elecciones a medida que empeora la crisis humanitaria">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/06/11182864-3x2-700x467-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/06/11182864-3x2-700x467-145x100.png 145w, https://www.diariofrontera.com/wp-content/uploads/2019/06/11182864-3x2-700x467-380x260.png 380w, https://www.diariofrontera.com/wp-content/uploads/2019/06/11182864-3x2-700x467-634x433.png 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/politica/" class="category-12">Politica</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/politica/el-venezolano-juan-guaido-promete-nuevas-elecciones-a-medida-que-empeora-la-crisis-humanitaria/" title="El venezolano Juan Guaido promete nuevas elecciones a medida que empeora la crisis humanitaria">El venezolano Juan Guaido promete nuevas elecciones a...</a></h2>
			</header>

</article>					<article class="vce-post vce-lay-d post-659 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-politica">
	
 		 	<div class="meta-image">			
			<a href="https://www.diariofrontera.com/economia/putin-rusia-no-tiene-planes-de-enviar-tropas-a-venezuela/" title="Putin: Rusia no tiene planes de enviar tropas a Venezuela">
				<img width="145" height="100" src="https://www.diariofrontera.com/wp-content/uploads/2019/06/165750cef84e4d6998c479d16e664e07_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://www.diariofrontera.com/wp-content/uploads/2019/06/165750cef84e4d6998c479d16e664e07_18-145x100.jpg 145w, https://www.diariofrontera.com/wp-content/uploads/2019/06/165750cef84e4d6998c479d16e664e07_18-380x260.jpg 380w, https://www.diariofrontera.com/wp-content/uploads/2019/06/165750cef84e4d6998c479d16e664e07_18-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
		

	<header class="entry-header">
					<span class="meta-category"><a href="https://www.diariofrontera.com/economia/" class="category-7">Economia</a> <span>&bull;</span> <a href="https://www.diariofrontera.com/politica/" class="category-12">Politica</a></span>
				<h2 class="entry-title"><a href="https://www.diariofrontera.com/economia/putin-rusia-no-tiene-planes-de-enviar-tropas-a-venezuela/" title="Putin: Rusia no tiene planes de enviar tropas a Venezuela">Putin: Rusia no tiene planes de enviar tropas a...</a></h2>
			</header>

</article>		
	</div>

	</div>


		
					
	<section class="main-box mbt-border-top author-box">

		<h3 class="main-box-title">Sobre este autor</h3>

		<div class="main-box-inside">

		<div class="data-image">
			<img src="https://www.diariofrontera.com/wp-content/uploads/2019/05/sofia-carada-150x150.png" width="112" height="112" alt="Sofía Carada" class="avatar avatar-112 wp-user-avatar wp-user-avatar-112 alignnone photo" />		</div>
		
		<div class="data-content">
			<h4 class="author-title">Sofía Carada</h4>
			<div class="data-entry-content">
							</div>
		</div>

		</div>

		<div class="vce-content-outside">
			<div class="data-links">
					<a href="https://www.diariofrontera.com/author/alex/" class="vce-author-link vce-button">View all posts</a>
			</div>
			<div class="vce-author-links">
											
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
												
									
			</div>
		</div>

	</section>

		
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/venezuela-la-viuda-del-capitan-de-la-marina-torturado-exige-una-investigacion-de-la-onu/#respond" style="display:none;">X</a></small></h3>			<form action="https://www.diariofrontera.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='740' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
											<div class="vce-wrap-left">
							<p>Copyright &copy; 2019. Created by <a href="http://mekshq.com" target="_blank">Meks</a>. Powered by <a href="http://www.wordpress.org" target="_blank">WordPress</a>.</p>						</div>
					
											<div class="vce-wrap-right">
								<ul id="vce_footer_menu" class="bottom-nav-menu">
		<li>
			<a href="https://www.diariofrontera.com/wp-admin/nav-menus.php">Click here to add footer navigation</a>
		</li>
	</ul>
						</div>
						

					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo":"https:\/\/www.diariofrontera.com\/wp-content\/uploads\/2019\/05\/frontera-300.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/www.diariofrontera.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-content/themes/voice/js/min.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.diariofrontera.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8 on 2019-07-02 21:02:18 -->